<!-- THEME /var/data/web/httpdocs/www.youreporter.it/libs/../themes/default_600/default.phtml -->
<!DOCTYPE html>

<html lang="it">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="requiresActiveX=true" />

<title>I difensori dell’Occidente - YouReporter.it</title>

<meta name="description" content="I difensori dell’Occidente, curato da Giampietro Berti, Nunziante Mastrolia e Luciano Pellicani, è il primo volume della collana “Sociologia &amp; Filosofia”, diretta da Berti e Pellicani editore Licosia.

Il volume raccoglie gli scritti di alcuni tr..." />
<meta name="keywords" content="I difensori dell’Occidente" />
<link rel="canonical" href="http://www.youreporter.it/foto_I_difensori_dell_Occidente" />
<!-- Meta info for Google+ -->
<meta itemprop="name" content="I difensori dell’Occidente">
<meta itemprop="description" content="I difensori dell’Occidente, curato da Giampietro Berti, Nunziante Mastrolia e Luciano Pellicani, è il primo volume della collana “Sociologia &amp; Filosofia”, diretta da Berti e Pellicani editore Licosia.&lt;br /&gt;
&lt;br /&gt;
Il volume raccoglie gli scritti di alcuni tra i maggiori studiosi italiani, dedicati ad una serie di intellettuali, scrittori e uomini politici che spesero la propria esistenza e dedicarono la loro opera in difesa dell’Occidente, negli anni in cui lo scontro tra opposte visioni del mondo, con una stessa ambizione globale, era più intenso. Sono i difensori dell’Occidente.">
<meta itemprop="image" content="http://d2s9ix2b4sctqt.cloudfront.net/thumb/1112347.jpg">

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
<link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.1/themes/base/jquery-ui.css" type="text/css" media="all"/>

<!-- Check Cookies-->
<script type="text/javascript">
    var _cookieName = "__ric";
    function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i=0; i<ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1);
                if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
        }
        return null;
    }
    function loadScript(src) {
        document.write('<scr'+'ipt type="text/javascript" src="' + src + '"></sc'+'ript>');
    }
</script>


<!-- SCRIPT BT MTX-->
<!-- Carico gli script ADV considerando i cookies-->
<script type="text/javascript">
    var _scriptSrc = "http://static.youreporter.it/themes/default_600/js/bt.js";
    var _mockScript = "http://static.advtools.rcsobjects.it/xaxsis/common/js/off/bt.js";
    if(!getCookie(_cookieName)) {
        loadScript(_mockScript);
    } else {
        loadScript(_scriptSrc);
    }
    
    //Se clicco sulla pagina e non ho ancora accettato i cookies,
    //quindi esiste il messaggio, i cookies vengono accettati automaticamente
    
    var firstClick = false;
    if(!getCookie(_cookieName) && !firstClick)
    {
        document.onclick= function(event) {
            if($('#_evh-ric').length && !firstClick){
                firstClick=true;
                $("#AcceptButton").click();
            }

        };
    }
    
</script>

<!-- OAS_sitepage: settaggio di una variabile a cui è assegnato come valore la pagina in cui sarà associata la campagna ADV.
	OAS_listpos: settaggio di una variabile a cui è assegnato come valore l elenco delle posizioni presenti in pagina. -->

<SCRIPT type='text/javascript'>
	
	var agent=navigator.userAgent.toLowerCase();
	var is_iphone = (agent.indexOf('iphone')!=-1);
	var is_ipad = (agent.indexOf('ipad')!=-1);
	var is_android = (agent.indexOf('android')!=-1);
	var is_bb = (agent.indexOf('blackberry')!=-1);
	var is_ie = (agent.indexOf('iemobile')!=-1);
	var is_bada = (agent.indexOf('bada')!=-1);

 	//Init ADV sitepage for banner
 	var sitepage = 'youreporter';

 	 		OAS_sitepage = sitepage+'/foto';
			
       	
	var abouttext='';
	var aboutlink='';

	
		abouttext= "YouReporter.it";
	  	aboutlink= "http://www.youreporter.it";

		
	//Position1,Top,TopLeft,Frame1,x22
 	OAS_listpos = '';

    var widthScreen = $(window).width();
    //console.log(widthScreen);
    OnChangeWidthScreen(widthScreen);

    $(window).resize(function() {
		widthScreen = $(window).width();
		//console.log(widthScreen);
		OnChangeWidthScreen(widthScreen);
	});

    
	function OnChangeWidthScreen(widthScreen){
		var OASlist='';
		
		
		
							//if(widthScreen>980 && (!is_ipad) && (!is_android) && (!is_bb)){
				if(widthScreen>980){
					if((!is_ipad) && (!is_android) && (!is_bb))
					{
						                                                                                                            OASlist='Position1,Top,TopLeft';
                                                    																	}
					else
					{
						                                                                                                            OASlist='Position1,TopLeft';
                                                    																	}
				}
				else if(widthScreen>=768 && widthScreen<980){
					if((!is_ipad) && (!is_android) && (!is_bb))
					{
													OASlist='Position1,Top,TopLeft';
																		
					}
					else
					{
													OASlist='Position1,TopLeft';
																		
					}
				}
				else if(widthScreen<768 && (is_ipad || is_iphone || is_android || is_bb)){
											OASlist='x22,Frame1';
									}
			
			
			
		 //end !$this->isUpload

		OAS_listpos = OASlist;
	}

	//console.log(OAS_listpos);

</SCRIPT>

<!-- Carico gli script ADV considerando i cookies-->
<script type="text/javascript">
    var _scriptSrc = "http://static.youreporter.it/themes/default_600/js/mjx.js";
    var _mockScript = "http://static.advtools.rcsobjects.it/xaxsis/common/js/off/mjx.js";
    if(!getCookie(_cookieName)) {
        loadScript(_mockScript);
    } else {
        loadScript(_scriptSrc);
    }
</script>


<!-- FINE SCRIPT BT MTX -->

<!-- Styles -->
<link href="http://static.youreporter.it/themes/default_600/css/yrbootstrap.css" rel="stylesheet">
<link href="http://static.youreporter.it/themes/default_600/css/yrbootstrap-responsive.css" rel="stylesheet">
<link href="http://static.youreporter.it/themes/default_600/css/yrbootstrap-responsive1200.css" rel="stylesheet">
<link href="http://static.youreporter.it/themes/default_600/css/youreporter-bootstrap.css" rel="stylesheet">
<link href="http://static.youreporter.it/themes/default_600/css/youreporter-bootstrap-responsive.css" rel="stylesheet">
<link href="http://static.youreporter.it/themes/default_600/css/youreporter-bootstrap-responsive1200.css" rel="stylesheet">
<!-- FINE SCRIPT BT -->

<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="http://static.youreporter.it/themes/default_600/css/bootstrap-ie.css" />
<![endif]-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
  <script src="http://static.youreporter.it/themes/default_600/js/html5shiv.js"></script>
<![endif]-->

<!-- Fav and touch icons -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.youreporter.it/themes/default_600/img/icon144.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.youreporter.it/themes/default_600/img/icon114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.youreporter.it/themes/default_600/img/icon72.png">

<!-- FAVICON -->
<link rel="shortcut icon" href="/themes/default_600/img/websites/logos/youreporter_favicon.ico" type="image/x-icon" />

<!-- skype toolbar -->
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />



<!-- Facebook -->
<!-- #Adeguamento Cookie law 2015# -->
<script>
    if (getCookie(_cookieName) != null)
    {
                        window.fbAsyncInit = function () {
                    FB.init({
                        appId: '114671455956',
                        xfbml: true,
                        version: 'v2.1'
                    });
                };

                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {
                        return;
                    }
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            }
</script>



	<link rel="image_src" href="http://d2s9ix2b4sctqt.cloudfront.net/big/1112347.jpg" />
	<meta property="og:image" content="http://d2s9ix2b4sctqt.cloudfront.net/big/1112347.jpg" />
	<meta property="og:title" content="I difensori dell’Occidente" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.youreporter.it/foto_I_difensori_dell_Occidente" />
	<meta property="og:description" content="I difensori dell’Occidente, curato da Giampietro Berti, Nunziante Mastrolia e Luciano Pellicani, è il primo volume della collana “Sociologia &amp; Filosofia”, diretta da Berti e Pellicani editore Licosia.&lt;br /&gt;
&lt;br /&gt;
Il volume raccoglie gli scritti di alcuni tra i maggiori studiosi italiani, dedicati ad una serie di intellettuali, scrittori e uomini politici che spesero la propria esistenza e dedicarono la loro opera in difesa dell’Occidente, negli anni in cui lo scontro tra opposte visioni del mondo, con una stessa ambizione globale, era più intenso. Sono i difensori dell’Occidente." />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@YouReporter">
	<meta name="twitter:creator" content="@YouReporter">
    <meta name="twitter:url" content="http://www.youreporter.it/foto_I_difensori_dell_Occidente">
    <meta name="twitter:title" content="I difensori dell’Occidente">
    <meta name="twitter:description" content="I difensori dell’Occidente, curato da Giampietro Berti, Nunziante Mastrolia e Luciano Pellicani, è il primo volume della collana “Sociologia &amp; Filosofia”, diretta da Berti e Pellicani editore Licosia.&lt;br /&gt;
&lt;br /&gt;
Il volume raccoglie gli scritti di alcuni tra i maggiori studiosi italiani, dedicati ad una serie di intellettuali, scrittori e uomini politici che spesero la propria esistenza e dedicarono la loro opera in difesa dell’Occidente, negli anni in cui lo scontro tra opposte visioni del mondo, con una stessa ambizione globale, era più intenso. Sono i difensori dell’Occidente.">
    <meta name="twitter:image" content="http://d2s9ix2b4sctqt.cloudfront.net/big/1112347.jpg">


	<meta name="twitter:app:name:iphone" content="YouReporter"/>
	<meta name="twitter:app:id:iphone" content="id441924912">
	<meta name="twitter:app:name:ipad" content="YouReporter"/>
	<meta name="twitter:app:id:ipad" content="id441924912">
	<meta name="twitter:app:name:googleplay" content="YouReporter"/>
	<meta name="twitter:app:id:googleplay" content="it.vetrya.youreporter">
	<meta name="twitter:app:country" content="It">


<!-- /Facebook -->

<!-- formalize -->
<!--<link rel="stylesheet" href="/utils/formalize/formalize.css" />-->
<!--<script type="text/javascript" src="http://static.youreporter.it/themes/default_500/utils/jquery/jquery-min.js"></script>
<script src="http://static.youreporter.it/themes/default_500/utils/formalize/jquery.formalize.js"></script>-->

<!-- JQuery Engine 
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
<link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.1/themes/base/jquery-ui.css" type="text/css" media="all"/>-->


<link rel="alternate" type="application/rss+xml" title="YouReporter.it" href="/mrss/" />


<script type="text/javascript" charset="UTF-8">
/* <![CDATA[ */
try { if (undefined == xajax.config) xajax.config = {}; } catch (e) { xajax = {}; xajax.config = {}; };
xajax.config.requestURI = "/libs/xajax.server.php";
xajax.config.statusMessages = false;
xajax.config.waitCursor = true;
xajax.config.version = "xajax 0.5 Beta 4";
xajax.config.legacy = false;
xajax.config.defaultMode = "asynchronous";
xajax.config.defaultMethod = "POST";
/* ]]> */
</script>
<script type="text/javascript" src="/js/xajax_js/xajax_core.js" charset="UTF-8"></script>
<script type="text/javascript" charset="UTF-8">
/* <![CDATA[ */
window.setTimeout(
 function() {
  var scriptExists = false;
  try { if (xajax.isLoaded) scriptExists = true; }
  catch (e) {}
  if (!scriptExists) {
   alert("Error: the xajax Javascript component could not be included. Perhaps the URL is incorrect?\nURL: /js/xajax_js/xajax_core.js");
  }
 }, 2000);
/* ]]> */
</script>

<script type='text/javascript' charset='UTF-8'>
/* <![CDATA[ */
xajax_FVvalidate = function() { return xajax.request( { xjxfun: 'FVvalidate' }, { parameters: arguments, URI: "livevalidator.php?type=ajaxRequest" } ); };
xajax_checkRules = function() { return xajax.request( { xjxfun: 'checkRules' }, { parameters: arguments, URI: "livevalidator.php?type=ajaxRequest" } ); };
xajax_setProvincia = function() { return xajax.request( { xjxfun: 'setProvincia' }, { parameters: arguments } ); };
xajax_setCitta = function() { return xajax.request( { xjxfun: 'setCitta' }, { parameters: arguments } ); };
xajax_lookForStreaming = function() { return xajax.request( { xjxfun: 'lookForStreaming' }, { parameters: arguments } ); };
xajax_refreshStreamingBox = function() { return xajax.request( { xjxfun: 'refreshStreamingBox' }, { parameters: arguments } ); };
/* ]]> */
</script>
<script type="text/javascript">
  function addOption(selectId, val, txt) {
var objOption = new Option(txt, val);
document.getElementById(selectId).options.add(objOption);
}
  function PopUp(where, w, h) {
    var l = Math.floor((screen.width-w)/2);
    var t = Math.floor((screen.height-h)/2);
    window.open(where,"","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l + ",scrollbars=1");
  }
  </script>


    <!-- #Adeguamento Cookie law 2015# -->
    <script type="text/javascript" src="http://static2.advtools.rcsobjects.it/cpmt/youreporter_ct.js"></script>

<script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-9057574-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'>
</script>


<script type="text/javascript">
var counterSettings = {
		data: { vkey: 'bfd6ece69640c4c261a64e3f322ed2ad', type: 'photo', ouid: '11dbf' },
		dataType: 'html', type: 'GET', async: true, cache: false,
		timeout: 3000
};
    jQuery.ajax('http://stats.youreporter.it/controllers/counter_buffer.php', counterSettings);
</script>


<script type="text/javascript">
	$(document).ready(function()
	{
                                                    
            
            	});
</script>


<meta name="msvalidate.01" content="7A68F6177CAB3302CF3B56F739F57D22" />

</head>


<body>

<!--- PER OMNITURE -->
<script src="../../library/adobe_analytics/s_code_prod_youreporter_v1.0.0.js" type="text/javascript"></script>

<!--- START ADV YouReporter -->
        
            <!-- START Skin non legata ai  PreRoll Video -->
                        
                                                        <script type='text/javascript'>
                                    if (getCookie(_cookieName) != null) {
                                        if(widthScreen>980 && (!is_ipad) && (!is_android) && (!is_bb)){
                                                        OAS_AD('Position1');
                                        }
                                                                            }
                                </script><!-- ghost RCS/GHOST_RCSNETWORK_POSITION1/GHOST_POSITION1/Position1 -->
                        
                        <script type='text/javascript'>
                            if (getCookie(_cookieName) != null) {
                                if(widthScreen>980 && (!is_ipad) && (!is_android) && (!is_bb)){
                                        OAS_AD('Top');
                                }
                                else if(widthScreen<768){	
                                }
                            }
                        </script><!-- ghost -->

                            <!-- END Skin non legata ai  PreRoll Video --> 
<!-- FINISH ADV -->

	<script language="JavaScript" type="text/javascript">

	
	$( window ).load(function() {
		// Handler for .ready() called.
		if($(".bodyskin")[0]==undefined){
			//console.log('1200 true - body false');
			bodyskin=false;
		}
		else{
			//console.log('body true');
			bodyskin=true;
		}

		if (bodyskin==false)
		{
			//console.log('1200 true 1');
			$("head").append("<link href='http://static.youreporter.it/themes/default_600/css/yrbootstrap-responsive1200.css' rel='stylesheet'>");
		}
		else if (bodyskin==true)
		{

			//console.log('Skin true 1');

			if ((!is_ipad) && (!is_android) && (!is_bb)){
				$("head").append("<link href='http://static.youreporter.it/themes/default_600/css/yrbootstrap-skin.css' rel='stylesheet'>");

				//remove 1200px css for skin
				var styleSheets = document.styleSheets;
				
				var href = 'http://static.youreporter.it/themes/default_600/css/yrbootstrap-responsive1200.css';
				for (var i = 0; i < styleSheets.length; i++) {
					if (styleSheets[i].href == href) {
						styleSheets[i].disabled = true;
						break;
					}
					
				}
				
				href = 'http://static.youreporter.it/themes/default_600/css/yousport-bootstrap-responsive1200.css';
				for (var i = 0; i < styleSheets.length; i++) {
					if (styleSheets[i].href == href) {
						styleSheets[i].disabled = true;
						break;
					}
				
				}
				
				href = 'http://static.youreporter.it/themes/default_600/css/youreporter-bootstrap-responsive1200.css';
				for (var i = 0; i < styleSheets.length; i++) {
					if (styleSheets[i].href == href) {
						styleSheets[i].disabled = true;
						break;
					}
				
				}

			}
		}

		//Controlli Padding ADV
		if (jQuery('#bk_adv_frame1').find('*').length>1){
			$("#bk_adv_frame1").css("margin-bottom",10);
		}

	});
	</script>


<div class="containerskinheader">
    <div class="navbar navbar-inverse navbar-static-top">

	    <div class="navbar-innerup">
							<div class="container">
														

    <div class="navbarslogin"><span class="btn-group"><a class="btn btn-mini" href="/login.php">Accedi</a><a class="btn btn-mini btn-warning" href="/reg/">Iscriviti</a></span></div>


												</div>
					</div>
		<div class="clearboth"></div>
 		<div class="navbar-inner">
            <div class="container">

                <div class="logoheader">
<!--                    <div class="logowide"><a href="/"><img src="http://toyscenter.public.triboo.it/skin/frontend/toyscenterrestyling/default/images/logo.png"></a></div>-->
                    <div class="logowide"><a href="/"><img src="http://static.youreporter.it/themes/default_600/img/websites/logos/youreporter_big.png"></a></div>
                    <div class="logonormal"><a href="/"><img src="http://static.youreporter.it/themes/default_600/img/websites/logos/youreporter_big.png"></a></div>
                </div>

                <div class="searchheader">
                    <div class="input-append">
                        <form action="/search.php" method="GET">
                            <input class="span2" placeholder="Cerca foto e video" name="q" type="text">
                            <button class="btn" type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </form>
                    </div>
                </div>

                						
        <div class="buttonuser">
        <span class="btn-group">
          <a class=" btn " href="/login.php">Accedi</a>
                  <a class=" btn btn-warning " href="/reg/">Iscriviti</a>
        </span>
        </div>

			                		
                                    <div class="buttonuploadcentralmini">
                        <div class="tastoupload1"><a href="/login.php?redirect_to=%2Fupphoto%2F"><span class="btn-small btn-danger tasto1"><span class="scrittainvia">invia</span> FOTO</span></a></div>
                        <div class="tastoupload2"><a href="/login.php?redirect_to=%2Fupvideo2%2F"><span class="btn-small btn-danger tasto1"><span class="scrittainvia">invia</span> VIDEO</span></a></div>
                    </div>

                    <div class="buttonuploadcentral">
                        <a href="/login.php?redirect_to=%2Fupphoto%2F"><span class="btn btn-danger tasto1"><span class="scrittainvia">invia</span> FOTO</span></a>
                        <a href="/login.php?redirect_to=%2Fupvideo2%2F"><span class="btn btn-danger tasto1"><span class="scrittainvia">invia</span> VIDEO</span></a>
                    </div>

                    <div class="buttonupload">
                        <a href="/login.php?redirect_to=%2Fupphoto%2F"><span class="btn btn-danger tasto1"><span class="scrittainvia">invia</span> FOTO</span></a>
                        <a href="/login.php?redirect_to=%2Fupvideo2%2F"><span class="btn btn-danger tasto1"><span class="scrittainvia">invia</span> VIDEO</span></a>
                    </div>
                

                <div class="buttonside">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <i class="icon-search icon-white"></i>
                    </button>
                </div>

            </div>
        </div>

        <div class="nav-collapse collapse">
            <div class="fasciabluunder">
                <div class="fasciabluunderint">
                    <div class="input-append">
                        <form action="/search.php" method="GET">
                            <input class="span2" placeholder="Cerca foto e video" name="q" id="appendedInputButton" type="text">
                            <button class="btn" type="submit"><i class="icon-search"></i></button>
                        </form>
                    </div>
                </div>
            </div>
        </div><!--/.nav-collapse -->

        <div class="fasciablu">
            <div class="container">
                <div class="menuheader">
                      <ul>
                          <li ><a href="/">home</a></li>
                          <li ><a href="/video-e-foto/">video e foto</a></li>
                          <li ><a href="/regioni/">regioni</a></li>
                          <li ><a href="/ultimi.php">ultimi</a></li>
                                                        <li ><a href="/storie">storie</a></li>
                                                                                  <li ><a href="/trend/media_tutti">trasmessi in tv</a></li>
                              <li class="last"><a href="/app">app</a></li>
                                                </ul>
                </div>
            </div>
        </div><!--/.fasciablu -->

        <div class="fasciablumini">
            <div class="container">
                <div class="menuheadermini">
                      <ul>
                          <li>
                             <span class="menuheaderminititle"><a href="/">home</a></span>
                             <span class="menuheaderminititle"><a href="/regioni/">regioni</a></span>
                             <span class="menuheaderminititle"><a href="/ultimi.php">ultimi</a></span>
                             <span class="menuheaderminititle"><a href="/storie">storie</a></span>
                          </li>
                      </ul>
                </div>
            </div>
        </div><!--/.fasciablumini -->

    </div>
</div><!--/.containerskinheader -->


<!--   ***********************   CONTAINER   ***********************   -->

<div class="containerskin">
    
<!--- START ADV YouReporter -->


	<div class="bk_adv_topleft" id="bk_adv_topleft">
            
                        
                <script type="text/javascript">
                    if (getCookie(_cookieName) != null) {
                        if(widthScreen>980){
                                OAS_AD('TopLeft');
                        }
                        else if(widthScreen>=768 && widthScreen<980){
                                OAS_AD('TopLeft');
                        }
                        else if(widthScreen<768 && (is_ipad || is_iphone || is_android || is_bb)){
                                                                        OAS_AD('x22');
                                
                        }

                        if (jQuery('#bk_adv_topleft').find('*').length>1){

                                                                        if(is_ipad || is_iphone || is_android || is_bb){
                                                $("#bk_adv_topleft").css("padding-bottom",10);
                                        }
                                        else
                                        {
                                                if(sitepage=='youreporter'){
                                                        $("#bk_adv_topleft").css("padding-bottom",20);
                                                }else if (sitepage=='yousport'){
                                                                                                                        $("#bk_adv_topleft").css("padding-bottom",9);
                                                                                                        }
                                        }
                                
                        }
                    }
                </script>
            	</div>

<!--- FINISH ADV-->
<div class="container">




<style>
  .w3_whatsapp_btn {
    background-image: url('http://static.youreporter.it/themes/default_600/img/icone/iconWhatsApp.png');
    background-size: 16px;
    background-color: #5cbe4a;
    background-repeat: no-repeat;
    text-transform: none;
    color: #fff;
    padding-left: 21px;
    background-position-x: 2px;
    background-position-y: 2px;
    text-shadow:none;
  }
  .w3_whatsapp_btn:active {
    background-image: url('http://static.youreporter.it/themes/default_600/img/icone/iconWhatsApp.png');
    background-size: 16px;
    background-repeat: no-repeat;
    text-transform: none;
    color: #fff;
    padding-left: 21px;
    background-position-x: 2px;
    background-position-y: 2px;
    text-shadow: none;
  }
  .w3_whatsapp_btn:hover {
    background-image: url('http://static.youreporter.it/themes/default_600/img/icone/iconWhatsApp.png');
    background-size: 16px;
    background-repeat: no-repeat;
    text-transform: none;
    color: #fff;
    padding-left: 21px;
    background-position-x: 2px;
    background-position-y: 2px;
    text-shadow: none;
  }
  .whatsapp{ display:none; }
  a.whatsapp { color: #fff;}
  .tasticond { margin-right:5px; }
</style>




<div class="boxtrendup">	
	
	<ul class="thumbnails4">
		<li class="span6  first_in_line">
	<a href="http://www.youreporter.it/video_Sporcaccioni_a_Foggia_coppiette_urinano_in_centro_storico" class="thumbnail">
	<div class="iconed">
							<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
		<script type="text/javascript">
 if (document.documentElement.clientWidth >= 768) {
  		document.write('<img src="http://d3vxkpc0huy01b.cloudfront.net/218x122/229325.jpg">');

}
</script>
	</div>
	<div class="boxtitleunderboxtrend">Sporcaccioni a Foggia, coppiette urinano in centro storico</div>
	</a>
	</li>
		<li class="span6 ">
	<a href="http://www.youreporter.it/video_Freddo_spaziale_negli_Usa_fiume_completamente_surgelato" class="thumbnail">
	<div class="iconed">
							<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
		<script type="text/javascript">
 if (document.documentElement.clientWidth >= 768) {
  		document.write('<img src="http://d3vxkpc0huy01b.cloudfront.net/218x122/229313.jpg">');

}
</script>
	</div>
	<div class="boxtitleunderboxtrend">Freddo spaziale negli Usa, fiume completamente surgelato</div>
	</a>
	</li>
		<li class="span6 ">
	<a href="http://www.youreporter.it/video_Serpente_prova_a_mangiarsi_il_raccapricciante_video" class="thumbnail">
	<div class="iconed">
							<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
		<script type="text/javascript">
 if (document.documentElement.clientWidth >= 768) {
  		document.write('<img src="http://d3vxkpc0huy01b.cloudfront.net/218x122/229301.jpg">');

}
</script>
	</div>
	<div class="boxtitleunderboxtrend">Serpente prova a mangiarsi: il raccapricciante video</div>
	</a>
	</li>
		<li class="span6 ">
	<a href="http://www.youreporter.it/video_Indonesia_la_strepitosa_eruzione_del_vulcano_Sinabung" class="thumbnail">
	<div class="iconed">
							<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
		<script type="text/javascript">
 if (document.documentElement.clientWidth >= 768) {
  		document.write('<img src="http://d3vxkpc0huy01b.cloudfront.net/218x122/229299.jpg">');

}
</script>
	</div>
	<div class="boxtitleunderboxtrend">Indonesia, la strepitosa eruzione del vulcano Sinabung</div>
	</a>
	</li>
		<li class="span6 ">
	<a href="http://www.youreporter.it/video_La_Nave_di_Ghiaccio_entra_in_porto_nel_mare_fumante_di_neve" class="thumbnail">
	<div class="iconed">
							<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
		<script type="text/javascript">
 if (document.documentElement.clientWidth >= 768) {
  		document.write('<img src="http://d3vxkpc0huy01b.cloudfront.net/218x122/229297.jpg">');

}
</script>
	</div>
	<div class="boxtitleunderboxtrend">La Nave di Ghiaccio entra in porto, nel mare fumante di neve</div>
	</a>
	</li>
		<li class="span6 ">
	<a href="http://www.youreporter.it/video_Nevicata_in_corso_a_Gressoney-La-Trinite_oltre_1_metro" class="thumbnail">
	<div class="iconed">
							<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
		<script type="text/javascript">
 if (document.documentElement.clientWidth >= 768) {
  		document.write('<img src="http://d3vxkpc0huy01b.cloudfront.net/218x122/229293.jpg">');

}
</script>
	</div>
	<div class="boxtitleunderboxtrend">A Gressoney non smette più, oltre 1 metro di neve</div>
	</a>
	</li>
		<li class="span6  last_in_line">
	<a href="http://www.youreporter.it/video_Venezia_auto_nel_canale_di_scolo_3_feriti" class="thumbnail">
	<div class="iconed">
							<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
		<script type="text/javascript">
 if (document.documentElement.clientWidth >= 768) {
  		document.write('<img src="http://d3vxkpc0huy01b.cloudfront.net/218x122/229289.jpg">');

}
</script>
	</div>
	<div class="boxtitleunderboxtrend">Venezia: auto nel canale di scolo, 3 feriti</div>
	</a>
	</li>
		</ul>	
	
</div>
<div class="iebox">	
	<div class="ieboxtext">Stai usando una versione obsoleta di Explorer. Aggiorna alla <a target="_blank" href="http://windows.microsoft.com/it-it/internet-explorer/download-ie">versione 10</a></div>
	<div class="ieboxtextmini">Fallo subito! Solo così potrai caricare i video su YouReporter e vederli alla miglior qualità possibile. Oppure usa Firefox o Safari.</div>
</div>
<div class="doublecolumn" style="overflow: hidden;">

  <div class="leftdoublecolumn">

    <div class="boxcolumnleft">
  
      <div class="boxplayercity">
                  <a id="map_slide_down" href="javascript:return false;" >
            <div class="maprightcorner"><img src="http://static.youreporter.it/themes/default_600/img/icone/map_icon_border.png"/></div>
          </a>
          
        <a href='/geo/lazio/roma/roma/' title="Cerca video Roma">Roma</a> (<a href='/regioni/lazio/' title="Foto e video Lazio">Lazio</a>) - 7 Gennaio 2018
        <h1>I difensori dell’Occidente</h1>

                  <script type="text/javascript">
            var string='<div id="map_canvas" style="position:relative;margin:0px;"></div>';
              $(document).ready(function() {
                $("#map_slide_down").click(function(){
                  if ($("#videomappa").css("display") != "none") { $("#colMap").append(string); }
                  $("#videomappa").slideToggle('slow', function() {
                    initialize();
                    if($("#videomappa").css("display")=="none"){
                      $("#map_canvas").remove();
                    }
                  });
                });
              });
          </script>
          <div class="clearboth"></div>
              </div>
        
              <div class="boxplayermap">
          <div id="videomappa" style="display:none;" >
            <div class="buttonmap">
              <input type="hidden" id="type_filterby" name="type_filterby" value="all" />
              <div class="btn-group">
                <button class="btn btn-small btn-primary tastogeo" id="button_all" name="button_all">TUTTI</button>
              </div>
              <div class="btn-group">
                <button class="btn btn-small btn-primary tastogeo" id="button_related" name="button_related">CORRELATI</button>
              </div>
              <span class="kmgeo">
                  <select name="select_kmgeo" id="select_kmgeo" onchange="javascript:changeRaggio();">
                    <option value="50">50km</option>
                    <option value="100">100km</option>
                    <option value="200">200km</option>
                    <option value="500">500km</option>
                  </select>
              </span>
            </div>
            <script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>

<script type="text/javascript">
    //<![CDATA[

    var companyPosLat = '41.87194';
    var companyPosLng = '12.56738';
    var latlng = new google.maps.LatLng(companyPosLat, companyPosLng);
    var map;
    var geocoder;
    var circle;
    var location1;
    var marker = null;
    var map_zoom = 12;
    var BASE_URL = "http://www.youreporter.it";
    

    var directionDisplay;
    var directionsService = new google.maps.DirectionsService();

    var infowindow;

    var companyPos = new Array();
    var companyMarker = [];
    var tmp_marker;
    var contentString = new Array();
    var companyPosLat = new Array();
    var companyPosLng = new Array();


    var companyImage = new google.maps.MarkerImage('http://static.youreporter.it/themes/default_600/img/marker.png',
            new google.maps.Size(29, 45),
            new google.maps.Point(0, 0),
            new google.maps.Point(14, 45)
            );

    var companyImagePlayer = new google.maps.MarkerImage('http://static.youreporter.it/themes/default_600/img/marker_player.png',
            new google.maps.Size(29, 45),
            new google.maps.Point(0, 0),
            new google.maps.Point(14, 45)
            );

    var companyShadow = new google.maps.MarkerImage('http://static.youreporter.it/themes/default_600/img/marker_shadow.png',
            new google.maps.Size(49, 28),
            new google.maps.Point(0, 0),
            new google.maps.Point(16, 28));
    
       /* var companyImage = new google.maps.MarkerImage('http://static.youreporter.it/themes/default_600/img/marker.png',
            new google.maps.Size(26, 45),
            new google.maps.Point(0, 0),
            new google.maps.Point(13, 50)
            );

    var companyImagePlayer = new google.maps.MarkerImage('http://static.youreporter.it/themes/default_600/img/marker_player.png',
            new google.maps.Size(32, 55),
            new google.maps.Point(0, 0),
            new google.maps.Point(16, 60)
            );

    var companyShadow = new google.maps.MarkerImage('http://static.youreporter.it/themes/default_600/img/marker_shadow.png',
            new google.maps.Size(49, 28),
            new google.maps.Point(0, 0),
            new google.maps.Point(16, 28));*/

    var storeCorrelati;

    var store = {
                latitude:'41.8878365',
                longitude:'12.4050722',
                date:'7 Gennaio 2018',
                title:'I difensori dell’Occidente',
                nomeCitta:'Roma',
                nomeRegione:'Lazio',  
                thumb_big:'http://d2s9ix2b4sctqt.cloudfront.net/big/1112347.jpg',
                keyword:'I difensori dell’Occidente',
                vkey:'bfd6ece69640c4c261a64e3f322ed2ad',
                video:'0',
            };
    

    
    jQuery.ajax({
     type: "GET",
     async: false,
     url: BASE_URL+"/controllers/getPlayerMapItems.php",
     data: "lat="+store.latitude+"&lng="+store.longitude,
     success: function(data){
         storeCorrelati = jQuery.parseJSON(data);

     }
   });



// inizializza mappa e richiama la funzione all'apertura e chiusura della colonna di destra
    /*$(document).ready(function() {
        initialize();
        $("body").bind("init_mappa", function() {
            initialize();
        });
    });*/

//]]>
</script>
<!-- /map -->
<!--<script language="JavaScript" type="text/javascript" src="http://static.youreporter.it/themes/default_600/js/mapevents.js"></script>-->
<!--<script type='text/javascript'>
function syncRoadBlock(id,content,type,clickthrough,width,height){
  var s=id.slice(0,id.length-8);
  var div=document.getElementById(s);
  var div_w=div.offsetWidth;var div_h=div.offsetHeight;
  div=document.createElement("div");
  div.id=id;div.style.position="relative";div.style.zIndex="9999";
  document.getElementById(s+'_wrapper').appendChild(div);
  div.innerHTML=content.replace("opaque","transparent").replace("opaque","transparent");
  div.style.top='-74px';div.style.left=(Math.round(div_w/2)-150)+'px';
}
function clearRoadBlock(id){document.getElementById(id).innerHTML = "";document.getElementById(id).style.height='0px';}
</script>
<script type="text/javascript" src="http://static.youreporter.it/jwplayer/jwplayer.js"></script>-->
<script language="JavaScript" type="text/javascript" src="http://static.youreporter.it/themes/default_600/js/maps_player.js"></script>
<input type="hidden" value="" id="txtkey"/>

        <div id="colMap"  >
            <div id="map_canvas" style="position:relative;margin:0px;"></div> 
        </div>          </div>
        </div>
              
              <div class="imgcontext"><img class="imgcenter" src="http://d2s9ix2b4sctqt.cloudfront.net/big/1112347.jpg" alt="I difensori dell’Occidente" /></div>
      
      <script type="text/javascript">
        $(document).ready(function() {
          var isMobile = {
            Android: function() { return navigator.userAgent.match(/Android/i); },
            BlackBerry: function() { return navigator.userAgent.match(/BlackBerry/i); },
            iOS: function() { return navigator.userAgent.match(/iPhone|iPad|iPod/i); },
            Opera: function() { return navigator.userAgent.match(/Opera Mini/i); },
            Windows: function() { return navigator.userAgent.match(/IEMobile/i); },
            any: function() {
              return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
            }
          };

          if (isMobile.any() ){
            $(".whatsapp").css("display","inline-block");
          }

          $(document).on("click", '.whatsapp', function() {
            if ( isMobile.any() ) {
              var text = "I difensori dell’Occidente";
              var url = 'http://www.youreporter.it/foto_I_difensori_dell_Occidente';
              var message = encodeURIComponent(text) + " - " + encodeURIComponent(url);
              var whatsapp_url = "whatsapp://send?text=" + message;
              window.location.href = whatsapp_url;
            } else {
              alert("Please share this article in mobile device");
            }
          });
            
          $("a#embed-button").click(function(e) {
            e.preventDefault();
            $("#embed-popup").dialog({
              width: 380,
              modal: true,
              buttons: {
                Ok: function() {
                  $( this ).dialog( "close" );
                }
              }
            });
            $("#embed-popup").dialog( "open" );
          });
    
          $('#embed_video_dim_width').change(function() {
            height = parseInt(($(this).val() * 9) / 16);
            $('#embed_video_dim_height').val(height);
            reload_embed_code();
          });

          $('input[name=embed_video_autoplay]').change(function() {
            reload_embed_code();
          });
                
                      get_share_count();
                  });

  
        function reload_embed_code() {
          $("#embed-code-was-copied").hide();
    
          width = $('#embed_video_dim_width').val();
          height = $("#embed_video_dim_height").val();
          autoplay = $('input[name=embed_video_autoplay]:checked', '#embed_video_form').val()

          embed_code = '<script type="text/javascript">var url = parent.document.URL;document.write(\'<iframe scrolling="no" frameborder="no" name="embed" src="http://www.youreporter.it/embed/bfd6ece69640c4c261a64e3f322ed2ad&autoplay=' + autoplay + '&uri=\'\+ url \+\'" border="0" style="width:' + width + 'px; height:' + height + 'px;"></iframe>\');<\/script>';
          $("#embed_video_code").val(embed_code);
        }

        function get_share_count() {
          $.ajax( {
            url: 'http://stats.youreporter.it/ajax_get_share_count.php',
            type: "POST",
            async: true,
            dataType: 'jsonp',
            data: {'url': encodeURIComponent(location.href)},
          
            success: function(json) {
              if (json.success == true) {
                $("#facebook_share_count_result").html(json.facebook_count);
                $("#twitter_share_count_result").html(json.twitter_count);
              }
            },
            error: function( objRequest ) {
              //alert('ERRORE');
            }
          });
        }
      </script>


      <div class="socialplunder">
        <span class="tastileft">
          <span class="btn-group tasticond"><span id="sharerfb" class="btn btn-mini"><span class="hidden-phone">Condividi su </span><strong>FACEBOOK</strong></span><span class="btn btn-mini" id="facebook_share_count_result">-</span></span>
          <span class="btn-group tasticond"><span id="sharertw" class="btn btn-mini"><span class="hidden-phone">Condividi su </span><strong>TWITTER</strong></span><span class="btn btn-mini" id="twitter_share_count_result">-</span></span>
          <span class="btn-group tasticond"><span id="sharerwa" class="whatsapp btn btn-mini w3_whatsapp_btn"><strong>WhatsApp</strong></span></span>
        </span>

        <span class="tastiright hidden-phone">    
                                        </span>
      </div>

      <script>
        document.getElementById('sharerfb').onclick = function () {
          var url = 'https://www.facebook.com/sharer/sharer.php?u=';
          url += encodeURIComponent(location.href);
          window.open(url, 'fbshare', 'width=640,height=320');
        };
        document.getElementById('sharertw').onclick = function () {
          var url = 'https://twitter.com/intent/tweet?url=&text= ';
          url += encodeURIComponent(location.href);
          window.open(url, 'twitter', 'width=640,height=320');
        };
      </script>

      <div class="lineup"></div>
      <div class="linedown"></div>

      <div class="descriptiontext">
        <div style="overflow: hidden; margin: 0 0 10px;">
          <span style="float: left;">di <a href="/mio/Ilmarinen"><strong>Ilmarinen</strong></a></span>
                  </div>

        I difensori dell’Occidente, curato da Giampietro Berti, Nunziante Mastrolia e Luciano Pellicani, è il primo volume della collana “Sociologia & Filosofia”, diretta da Berti e Pellicani editore Licosia.<br />
<br />
Il volume raccoglie gli scritti di alcuni tra i maggiori studiosi italiani, dedicati ad una serie di intellettuali, scrittori e uomini politici che spesero la propria esistenza e dedicarono la loro opera in difesa dell’Occidente, negli anni in cui lo scontro tra opposte visioni del mondo, con una stessa ambizione globale, era più intenso. Sono i difensori dell’Occidente.        <p>
                      <ul class="tags">
                              <li>I</li>
                              <li><a href='trend/difensori'>difensori</a></li>
                              <li><a href='trend/dell%E2%80%99Occidente'>dell’Occidente</a></li>
                          </ul>
                  </p>


        <div class="clearboth"></div>

        <div class="broadcastedbrand">
                                                                                                                                                    </div>
  
        <div class="clearboth"></div>
      </div>
      <div class="clearboth"></div> 

      

<div class="lineup"></div>
<div class="linedownpl"></div>

<div class="paddingtoprelated">
<ul class="thumbnails2">
<li class="span7  first_in_line">
<a href="http://www.youreporter.it/video_Per_Le_vie_di_Stilo_Rc" class="thumbnail">
<div class="iconed lazy-images-4-in-row">
				<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
	
	<img class="lazy_side10 imgrelatedlist" data-original="http://d3vxkpc0huy01b.cloudfront.net/218x122/125105.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="148" height="82" alt="Per Le vie di Stilo ( Rc )">
</div>
<div class="boxtitleunderboxrelated">Per Le vie di Stilo ( Rc )</div>
</a>
</li>
<li class="span7 ">
<a href="http://www.youreporter.it/video_Funerali_di_Stato_per_militare_ucciso_a_Mariupol" class="thumbnail">
<div class="iconed lazy-images-4-in-row">
					<img class="icohdleft" src="http://static.youreporter.it/themes/default_600/img/icone/icohd.png" width="22px" height="17px" alt="hd" />
			<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
	
	<img class="lazy_side10 imgrelatedlist" data-original="http://d3vxkpc0huy01b.cloudfront.net/218x122/142394.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="148" height="82" alt="Ucraina: Funerali di Stato per militare ucciso a Mariupol'">
</div>
<div class="boxtitleunderboxrelated">Ucraina: Funerali di Stato per militare ucciso a Mariupol'</div>
</a>
</li>
<li class="span7 ">
<a href="/gallerie/Torino_Bologna_i_rossoblu_portano_bene_Walter_Mazzarri/pag-1" class="thumbnail">
<div class="iconed lazy-images-4-in-row">
		<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-gallery.png" alt="gallery" />
	
	<img class="lazy_side10 imgrelatedlist" data-original="http://d2s9ix2b4sctqt.cloudfront.net/thumb/1111751.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="148" height="82" alt="Torino Bologna, i rossoblu portano bene a Walter Mazzarri">
</div>
<div class="boxtitleunderboxrelated">Torino Bologna, i rossoblu portano bene a Walter Mazzarri</div>
</a>
</li>
<li class="span7  last_in_line">
<a href="http://www.youreporter.it/video_DOMENICO_SAVIO_DURISSIMO_CONTRO_ABBATTIMENTI_DELLE_CASE_1" class="thumbnail">
<div class="iconed lazy-images-4-in-row">
				<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
	
	<img class="lazy_side10 imgrelatedlist" data-original="http://d3vxkpc0huy01b.cloudfront.net/218x122/8857.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="148" height="82" alt="Domenico Savio Durissimo Contro Abbattimenti Delle Case">
</div>
<div class="boxtitleunderboxrelated">Domenico Savio Durissimo Contro Abbattimenti Delle Case</div>
</a>
</li>
</ul>
<ul class="thumbnails2">
<li class="span7  first_in_line">
<a href="http://www.youreporter.it/video_D_SAVIO_QUANTI_POTENTI_HANNO_COSTRUITO_VILLE_A_ISCHIA_1" class="thumbnail">
<div class="iconed lazy-images-4-in-row">
				<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
	
	<img class="lazy_side10 imgrelatedlist" data-original="http://d3vxkpc0huy01b.cloudfront.net/218x122/8957.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="148" height="82" alt="D.savio: Quanti Potenti Hanno Costruito Ville  A Ischia?">
</div>
<div class="boxtitleunderboxrelated">D.savio: Quanti Potenti Hanno Costruito Ville  A Ischia?</div>
</a>
</li>
<li class="span7 ">
<a href="http://www.youreporter.it/video_Bossi_e_la_cerimonia_dell_ampolla_-_13_Settembre_2009_1" class="thumbnail">
<div class="iconed lazy-images-4-in-row">
				<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
	
	<img class="lazy_side10 imgrelatedlist" data-original="http://d3vxkpc0huy01b.cloudfront.net/218x122/13286.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="148" height="82" alt="Bossi e la cerimonia dell'ampolla - 13 Settembre 2009">
</div>
<div class="boxtitleunderboxrelated">Bossi e la cerimonia dell'ampolla - 13 Settembre 2009</div>
</a>
</li>
<li class="span7 ">
<a href="http://www.youreporter.it/video_Amanda_Knox_Ho_paura_della_maschera_di_assassina_1" class="thumbnail">
<div class="iconed lazy-images-4-in-row">
				<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
	
	<img class="lazy_side10 imgrelatedlist" data-original="http://d3vxkpc0huy01b.cloudfront.net/218x122/16389.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="148" height="82" alt="Amanda Knox "Ho paura della maschera di assassina"">
</div>
<div class="boxtitleunderboxrelated">Amanda Knox "Ho paura della maschera di assassina"</div>
</a>
</li>
<li class="span7  last_in_line">
<a href="http://www.youreporter.it/video_MALGRATE_LECCO_ITALY_1_of_2_1" class="thumbnail">
<div class="iconed lazy-images-4-in-row">
				<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
	
	<img class="lazy_side10 imgrelatedlist" data-original="http://d3vxkpc0huy01b.cloudfront.net/218x122/34757.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="148" height="82" alt="MALGRATE, LECCO, ITALY (1 of 2)">
</div>
<div class="boxtitleunderboxrelated">MALGRATE, LECCO, ITALY (1 of 2)</div>
</a>
</li>
</ul>
<ul class="thumbnails2">
<li class="span7  first_in_line">
<a href="http://www.youreporter.it/video_MALGRATE_LECCO_ITALY_2_of_2_1" class="thumbnail">
<div class="iconed lazy-images-4-in-row">
				<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
	
	<img class="lazy_side10 imgrelatedlist" data-original="http://d3vxkpc0huy01b.cloudfront.net/218x122/34759.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="148" height="82" alt="MALGRATE, LECCO, ITALY (2 of 2)">
</div>
<div class="boxtitleunderboxrelated">MALGRATE, LECCO, ITALY (2 of 2)</div>
</a>
</li>
<li class="span7 ">
<a href="http://www.youreporter.it/video_Blitz_antidroga_1" class="thumbnail">
<div class="iconed lazy-images-4-in-row">
				<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
	
	<img class="lazy_side10 imgrelatedlist" data-original="http://d3vxkpc0huy01b.cloudfront.net/218x122/36440.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="148" height="82" alt="Blitz antidroga">
</div>
<div class="boxtitleunderboxrelated">Blitz antidroga</div>
</a>
</li>
<li class="span7 ">
<a href="http://www.youreporter.it/video_ISCHIA_ACCUSATI_DI_LOTTIZAZZIONE_TUTTI_ASSOLTI" class="thumbnail">
<div class="iconed lazy-images-4-in-row">
				<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
	
	<img class="lazy_side10 imgrelatedlist" data-original="http://d3vxkpc0huy01b.cloudfront.net/218x122/56692.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="148" height="82" alt="Ischia, Accusati Di Lottizazzione, Tutti Assolti">
</div>
<div class="boxtitleunderboxrelated">Ischia, Accusati Di Lottizazzione, Tutti Assolti</div>
</a>
</li>
<li class="span7  last_in_line">
<a href="http://www.youreporter.it/video_Frascati_ravvedimento_fittizio_di_SEL" class="thumbnail">
<div class="iconed lazy-images-4-in-row">
				<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
	
	<img class="lazy_side10 imgrelatedlist" data-original="http://d3vxkpc0huy01b.cloudfront.net/218x122/57990.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="148" height="82" alt="Frascati: ravvedimento fittizio di SEL">
</div>
<div class="boxtitleunderboxrelated">Frascati: ravvedimento fittizio di SEL</div>
</a>
</li>
</ul>

</div>



<script src="/library/jquery-lazyload-1.9.0/jquery.lazyload.js" charset="utf-8"></script>
<script type="text/javascript" charset="utf-8">
$(function() {
	$("img.lazy_side10").lazyload({
		effect : "fadeIn"
	}).removeClass("lazy_side10");
});
</script>
      <div class="clearboth"></div>

          </div>
  </div>

  <div class="rightdoublecolumn">
    

<div class="boxcolumnright notie">
	<div class="boxtitle"><p>Pi&ugrave; visti della settimana<span class="scrittaright label label-inverse"><a href="/video-e-foto/?order_by=week_popularity">Tutti</a></span></p></div>

	<div class="gallery-typeB">
					<ul>
				<li>
					<div class="iconed">
						<a href="http://www.youreporter.it/video_Forte_vento_in_seggiovia_a_Livigno_3">
							<img class="img-sidebar" src="http://d3vxkpc0huy01b.cloudfront.net/218x122/228991.jpg">
						
														<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
													</a>
					</div>
					
					<p class="titlemost"><a href="http://www.youreporter.it/video_Forte_vento_in_seggiovia_a_Livigno_3">Livigno: forte vento in funivia, si stacca un seggiolino</a></p>
					<p class="time">3 Gennaio 2018</p>
				</li>
			</ul>
					<ul>
				<li>
					<div class="iconed">
						<a href="http://www.youreporter.it/video_Sciatori_bloccati_sulla_seggiovia_venti_fortissimi_Austria">
							<img class="img-sidebar" src="http://d3vxkpc0huy01b.cloudfront.net/218x122/228981.jpg">
						
														<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
													</a>
					</div>
					
					<p class="titlemost"><a href="http://www.youreporter.it/video_Sciatori_bloccati_sulla_seggiovia_venti_fortissimi_Austria">Sciatori bloccati sulla seggiovia, venti fortissimi in Austria </a></p>
					<p class="time">4 Gennaio 2018</p>
				</li>
			</ul>
					<ul>
				<li>
					<div class="iconed">
						<a href="http://www.youreporter.it/video_Incidente_stradale_A21_6_morti_Video_2_Polizia_Stradale">
							<img class="img-sidebar" src="http://d3vxkpc0huy01b.cloudfront.net/218x122/228865.jpg">
						
														<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
													</a>
					</div>
					
					<p class="titlemost"><a href="http://www.youreporter.it/video_Incidente_stradale_A21_6_morti_Video_2_Polizia_Stradale">Incidente mortale A21, 6 morti / Nuovo Video in notturna</a></p>
					<p class="time">2 Gennaio 2018</p>
				</li>
			</ul>
					<ul>
				<li>
					<div class="iconed">
						<a href="http://www.youreporter.it/video_Video_Polizia_Stradale_incidente_A21_tra_tir_e_auto_Brescia">
							<img class="img-sidebar" src="http://d3vxkpc0huy01b.cloudfront.net/218x122/228861.jpg">
						
														<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
													</a>
					</div>
					
					<p class="titlemost"><a href="http://www.youreporter.it/video_Video_Polizia_Stradale_incidente_A21_tra_tir_e_auto_Brescia">Video Polizia Stradale incidente A21 tra tir e auto Brescia</a></p>
					<p class="time">2 Gennaio 2018</p>
				</li>
			</ul>
			</div>
</div><!--/.boxcolumnright -->
    <div id='div_Frame1'>
          </div>
        
<div class="boxcolumnright notie">
	<div class="boxtitle"><p>Pi&ugrave; visti ultimi 30 giorni<span class="scrittaright label label-inverse"><a href="/video-e-foto/?order_by=month_popularity">Tutti</a></span></p></div>

	<div class="gallery-typeB">
					<ul>
				<li>
					<div class="iconed">
						<a href="http://www.youreporter.it/video_Forte_vento_in_seggiovia_a_Livigno_3">
														<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
														
						 	<img class="lazy_side2" data-original="http://d3vxkpc0huy01b.cloudfront.net/218x122/228991.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="117" height="65">
						</a>
					</div>
					
					<p class="titlemost"><a href="http://www.youreporter.it/video_Forte_vento_in_seggiovia_a_Livigno_3">Livigno: forte vento in funivia, si stacca un seggiolino</a></p>
					<p class="time">3 Gennaio 2018</p>
				</li>
			</ul>
					<ul>
				<li>
					<div class="iconed">
						<a href="http://www.youreporter.it/video_Sciatori_bloccati_sulla_seggiovia_venti_fortissimi_Austria">
														<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
														
						 	<img class="lazy_side2" data-original="http://d3vxkpc0huy01b.cloudfront.net/218x122/228981.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="117" height="65">
						</a>
					</div>
					
					<p class="titlemost"><a href="http://www.youreporter.it/video_Sciatori_bloccati_sulla_seggiovia_venti_fortissimi_Austria">Sciatori bloccati sulla seggiovia, venti fortissimi in Austria </a></p>
					<p class="time">4 Gennaio 2018</p>
				</li>
			</ul>
					<ul>
				<li>
					<div class="iconed">
						<a href="http://www.youreporter.it/video_Incidente_stradale_A21_6_morti_Video_2_Polizia_Stradale">
														<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
														
						 	<img class="lazy_side2" data-original="http://d3vxkpc0huy01b.cloudfront.net/218x122/228865.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="117" height="65">
						</a>
					</div>
					
					<p class="titlemost"><a href="http://www.youreporter.it/video_Incidente_stradale_A21_6_morti_Video_2_Polizia_Stradale">Incidente mortale A21, 6 morti / Nuovo Video in notturna</a></p>
					<p class="time">2 Gennaio 2018</p>
				</li>
			</ul>
					<ul>
				<li>
					<div class="iconed">
						<a href="http://www.youreporter.it/video_Video_Polizia_Stradale_incidente_A21_tra_tir_e_auto_Brescia">
														<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
														
						 	<img class="lazy_side2" data-original="http://d3vxkpc0huy01b.cloudfront.net/218x122/228861.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="117" height="65">
						</a>
					</div>
					
					<p class="titlemost"><a href="http://www.youreporter.it/video_Video_Polizia_Stradale_incidente_A21_tra_tir_e_auto_Brescia">Video Polizia Stradale incidente A21 tra tir e auto Brescia</a></p>
					<p class="time">2 Gennaio 2018</p>
				</li>
			</ul>
					<ul>
				<li>
					<div class="iconed">
						<a href="http://www.youreporter.it/video_Il_generale_Pappalardo_vuole_arrestare_Mattarella_3">
														<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
														
						 	<img class="lazy_side2" data-original="http://d3vxkpc0huy01b.cloudfront.net/218x122/228053.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="117" height="65">
						</a>
					</div>
					
					<p class="titlemost"><a href="http://www.youreporter.it/video_Il_generale_Pappalardo_vuole_arrestare_Mattarella_3">Il generale Pappalardo vuole arrestare Mattarella</a></p>
					<p class="time">24 Dicembre 2017</p>
				</li>
			</ul>
					<ul>
				<li>
					<div class="iconed">
						<a href="http://www.youreporter.it/video_La_vendetta_della_ruspa">
														<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
														
						 	<img class="lazy_side2" data-original="http://d3vxkpc0huy01b.cloudfront.net/218x122/227243.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="117" height="65">
						</a>
					</div>
					
					<p class="titlemost"><a href="http://www.youreporter.it/video_La_vendetta_della_ruspa">La (tremenda) vendetta della ruspa sull'auto dei rapinatori</a></p>
					<p class="time">14 Dicembre 2017</p>
				</li>
			</ul>
					<ul>
				<li>
					<div class="iconed">
						<a href="http://www.youreporter.it/video_Maltempo_Emilia_il_paese_di_Brescello_sotto_l_acqua">
														<img class="ico-right" src="http://static.youreporter.it/themes/default_600/img/websites/icons/youreporter-video.png" alt="video" />
														
						 	<img class="lazy_side2" data-original="http://d3vxkpc0huy01b.cloudfront.net/218x122/226985.jpg" src="/themes/default_600/img/websites/youreporter-lazy-background.gif" width="117" height="65">
						</a>
					</div>
					
					<p class="titlemost"><a href="http://www.youreporter.it/video_Maltempo_Emilia_il_paese_di_Brescello_sotto_l_acqua">Maltempo Emilia: il paese di Brescello sotto l'acqua </a></p>
					<p class="time">12 Dicembre 2017</p>
				</li>
			</ul>
			</div>
</div><!--/.boxcolumnright -->


<script src="/library/jquery-lazyload-1.9.0/jquery.lazyload.js" charset="utf-8"></script>
<script type="text/javascript" charset="utf-8">
$(function() {
	$("img.lazy_side2").lazyload({
		effect : "fadeIn"
	}).removeClass("lazy_side2");
});
</script>  </div>

</div>

<script src="library/ZeroClipboard-1.1.7/ZeroClipboard.js"></script>
<script>
  var clip = new ZeroClipboard( 
    document.getElementById('copy-embed-code'), {
    moviePath: "library/ZeroClipboard-1.1.7/ZeroClipboard.swf"
  });

  clip.on( 'complete', function(client, args) {
    $("#copy-embed-code").html("Codice copiato");
    setTimeout('$("#copy-embed-code").html("Copia il codice");', 1500);
  });
</script>


</div><!-- /container -->
</div><!-- /containerskin -->

<footer>
	<div class="bk_adv_x25">
		                    <!--- START ADV YouReporter-->
                                            <script type="text/javascript">
                            if (getCookie(_cookieName) != null) {
                                if(widthScreen<768 && (is_ipad || is_iphone || is_android || is_bb)){
                                    OAS_AD('Frame1');
                                }
                            }
                        </script>
                                        <!--- FINISH ADV-->
			
		<div class="footerscritte">
			<span class="footerscrittedivider hidden-phone">YouReporter</span>
	        			    <span class="footerscrittedivider"><a href="/il_progetto.php">Come funziona</a></span>
						<span class="footerscrittedivider"><a href="/contatti/">Contatti</a></span>
			<span class="footerscrittedivider"><a href="/termini_d_uso.php">Termini d'uso</a></span>
			<span class="footerscrittedivider hidden-phone"><a href="/condizioni_tv_e_internet.php">Condizioni tv e internet</a></span>
			<span class="footerscrittedivider"><a href="/privacy.php">Cookie policy e privacy</a></span>
		</div>
	</div>
	<div style="font-size:11px;text-align:center"><p>Copyright 2017 © RCS Digital Ventures S.r.l. con socio unico, società soggetta ad attività di direzione e coordinamento di RCS Mediagroup S.p.a.,<br>Sede Legale: Via Angelo Rizzoli 8, 20132 Milano, Capitale Sociale 118.000,00, Codice Fiscale e Iscrizione al Registro delle Imprese di Milano n. 03525320267, R.E.A. di Milano: MI – 1824758-  Licenza SIAE n. 5560/I/5292</p></div>
</footer>

<!-- javascript coding -->

	<script src="http://static.youreporter.it/themes/default_600/js/bootstrap-transition.js"></script>
	<script src="http://static.youreporter.it/themes/default_600/js/bootstrap-alert.js"></script>
	<script src="http://static.youreporter.it/themes/default_600/js/bootstrap-modal.js"></script>
	<script src="http://static.youreporter.it/themes/default_600/js/bootstrap-dropdown.js"></script>
	<script src="http://static.youreporter.it/themes/default_600/js/bootstrap-scrollspy.js"></script>
	<script src="http://static.youreporter.it/themes/default_600/js/bootstrap-tab.js"></script>
	<script src="http://static.youreporter.it/themes/default_600/js/bootstrap-tooltip.js"></script>
	<script src="http://static.youreporter.it/themes/default_600/js/bootstrap-popover.js"></script>
	<script src="http://static.youreporter.it/themes/default_600/js/bootstrap-button.js"></script>
	<script src="http://static.youreporter.it/themes/default_600/js/bootstrap-collapse.js"></script>
	<script src="http://static.youreporter.it/themes/default_600/js/bootstrap-carousel.js"></script>
	<!-- <script src="http://static.youreporter.it/themes/default_600/js/bootstrap-typeahead.js"></script> -->	
	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<!-- START Adobe Analytics -->
<script src="../../library/adobe_analytics/config_youreporter_v1.0.0.js" type="text/javascript"></script> 
<script type="text/javascript"><!-- 
 /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/ 
 var s_code=s.t();if(s_code)document.write(s_code)//--></script> 
<script type="text/javascript"><!-- 
 if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-') 
//--></script> 
<noscript><img src="http://metrics.rcsmetrics.it/b/ss/ rcsglobal,rcs.youreporter.prod/1/JS-1.2.4--NS/0" height="1" width="1" border="0" alt="" /></noscript>
<!-- END Adobe Analytics -->
</body>

</html>